Home
Du er her: Forside > Akvarieforum > Nybegynner >
Siste innlegg Retningslinjer
Om svar og råd i forumet. Alle bør lese!
Søk kun i forum

Søk bare i forumet Nybegynner
RSS-feed for dette forumet for dette forumet
Fora:
Nybegynner Fisk Snegler/skalldyr Planter Design / Aquascaping Oppdrett Hagedam Saltvann Brakkvann Vannverdier Sykdom Fór og fóring Foto & Film Teknisk Gjør det selv Butikker og produkter Hva skjer? Personlige akvarietråder Artikkelforum Diverse Om Akvaforum Off topic - diverse
 
Tilfeldig bekjentskap
© Rita Aspevik © Mona Opland © Håvard Støre Andresen
Tilfeldig akvarium
Månedens akvarium
Akvaforum p� Facebook
Søk
Siste innlegg
Algeproblem
1  

Petter B
Medlem male.gif
Fra: Asker
Klikk på bilde for større versjon
Hei. Har en liten 120L som har "oppført" seg fint i 2 år. I det siste så har det kommet mye alger på sand, glass og planter. Se bildet. Har palettciklider og tetra samt 2 ancistrus og noen kinesiske algespisere i karet. Noen som har en ide om hvorfor dette skjer? Har redusert foring og lys uten at dette hjelper. På forhånd takk.

 
Postet 09.07.2020 kl. 18:32
[Rapportér innlegg]
2  

Svein G
Medlem male.gif
Fra: Oslo
Hei
Hvor ofte bytter du vann og renser filteret? Står det nærme et vindu med litt dagslys inn?

Svein Grydeland
 
Postet 19.07.2020 kl. 09:15
[Rapportér innlegg]
3  

Oslora
Medlem male.gif
Fra: Blaker
Kan det være blågrønnalger/cyanobacteria? I og med at ancistrusene ikke har spist det.

Litt vanskelig å se på bildet, men du kan evt gjøre noen sammenligninger med bilder av det fra nett ??

 
Postet 21.07.2020 kl. 22:13
[Rapportér innlegg]
4  

Roland Dreinø
Medlem male.gif
Fra: 3482 Tofte
Ja det er cyano.

 
Postet 22.07.2020 kl. 07:37
[Rapportér innlegg]