Home
Du er her: Forside > Akvarieforum > Teknisk >
Siste innlegg Retningslinjer
Om svar og råd i forumet. Alle bør lese!
Søk kun i forum

Søk bare i forumet Teknisk
RSS-feed for dette forumet for dette forumet
Fora:
Nybegynner Fisk Snegler/skalldyr Planter Design / Aquascaping Oppdrett Hagedam Saltvann Brakkvann Vannverdier Sykdom Fór og fóring Foto & Film Teknisk Gjør det selv Butikker og produkter Hva skjer? Personlige akvarietråder Artikkelforum Diverse Om Akvaforum Off topic - diverse
 
Tilfeldig bekjentskap
© Ariel Bornstein © Morten Kirkevåg © Kai A. Quante
Tilfeldig akvarium
Månedens akvarium
Akvaforum p� Facebook
Dette forumet tilhører følgende interessefelt: Gjør-det-selv
Søk
Siste innlegg
Fluval 405 lekker. kan pumpekammerdekselet være årsaken?
1  

Siljee
Medlem female.gif
Fra: Fagerstrand

Har funnet ut at Pumpekammerdekselet har en knekt klips. (Se bilde på denne linken. Den ene klipsen er knekt.

Kan dette være årsaken til lekkasje, eller leter jeg på feil sted??

I forkant har den vært vanskelig å få til å starte etter stømbrudd. Slangene er sjekket og filteret er renset.

Den lekker ikke mer enn at den foreløbig får stå og gå (i en plastboks på et hånkle....) sammen med et annet filter, men vil gjerne finne ut om den er reparerbar.

Hvorfor være stor, når man er lykkelig som liten :-)
(Sist endret 25.11.2010 kl. 10:53 av Siljee )
 
Postet 25.11.2010 kl. 10:52
[Rapportér innlegg]
2  

Lena Jansberg
Medlem female.gif
Fra: Fenstad
Hmm det synes jeg er merkelig om det skal være årsaken til lekkasjen. Har du prøvd smøre opp pakningen med vaselin? eventuelt bytte den?

 
Postet 25.11.2010 kl. 11:41
[Rapportér innlegg]
3  

B. Amundsen
Medlem male.gif
Fra: Kløfta
Bare bytt den store pakninga, så blir den tett igjen.
Det lokket kan være lurt å bytte, rotoren vil treffe pumpehuset hvis det lokket løsner fra festet, etter en stund blir rotoren også ødelagt hvis man ikke gjør noe med den.

 
Postet 26.11.2010 kl. 15:21
[Rapportér innlegg]
4  

fremar
Medlem male.gif
Fra: Töcksfors
Jag har ett begagnat Fluval 405 som det pumphuslocket hade ett trasigt clips på. Har bytt ut det men jag tycker att mitt filter låter för högt, ett ganska kraftigt brummande ljud som ger resonans i akvariemöbeln och själva pumpen låter rätt mycket från motorn också. Kanske är rotorn och axeln skadad då pga att det locket satt snett?

Så här låter den om det hörs något, spelade in ca 30 cm från pumpen http://sg.kicks-ass.org/Akvarium/voice44782.mp3

 
Postet 29.11.2010 kl. 13:59
[Rapportér innlegg]