Home
Du er her: Forside > Akvarieforum > Teknisk >
Siste innlegg Retningslinjer
Om svar og råd i forumet. Alle bør lese!
Søk kun i forum

Søk bare i forumet Teknisk
RSS-feed for dette forumet for dette forumet
Fora:
Nybegynner Fisk Snegler/skalldyr Planter Design / Aquascaping Oppdrett Hagedam Saltvann Brakkvann Vannverdier Sykdom Fór og fóring Foto & Film Teknisk Gjør det selv Butikker og produkter Hva skjer? Personlige akvarietråder Artikkelforum Diverse Om Akvaforum Off topic - diverse
 
Tilfeldig bekjentskap
© Bjarne Sætrang © Simon Sjursen © Kenneth Myhre
Tilfeldig akvarium
Månedens akvarium
Akvaforum p� Facebook
Dette forumet tilhører følgende interessefelt: Gjør-det-selv
Søk
Siste innlegg
Oppstart av nytt filter
1  

Kongsli
Medlem male.gif
Fra: OSLO
Har et akvarium hvor jeg skal gå fra innvendig til utvendig pumpe. Akvariumet har gått i 3-4mnd og har stabile vannverdier. All biologisk materiale blir flyttet til nytt utvendig filter og jeg kjører dobbelt filter i en periode. Hvor lenge trengs for å etablere god bakteriekultur i et nytt filter i et innkjørt akvarium? Det biologiske materialet er da altså en blanding av nytt og brukt materiale fra det gamle filteret.

 
Postet 01.01.2020 kl. 20:30
[Rapportér innlegg]
2  

Erik Grimsøen
Medlem male.gif
Fra: Bærum
Dette kommer nok litt an på størrelsen på filteret, men da jeg gjorde samme prosessen i min 125-liter fordi det innvendige filteret tok kvelden, tok det en uke før NO2 stabiliserte seg.

 
Postet 02.01.2020 kl. 09:40
[Rapportér innlegg]
3  

Kongsli
Medlem male.gif
Fra: OSLO
Akvariumet er 125l og det er en EHEIM modell 2424, hvis det betyr noe.

 
Postet 02.01.2020 kl. 19:23
[Rapportér innlegg]