Home
Du er her: Forside > Akvarieforum > Vannverdier >
Siste innlegg Retningslinjer
Om svar og råd i forumet. Alle bør lese!
Søk kun i forum

Søk bare i forumet Vannverdier
RSS-feed for dette forumet for dette forumet
Fora:
Nybegynner Fisk Snegler/skalldyr Planter Design / Aquascaping Oppdrett Hagedam Saltvann Brakkvann Vannverdier Sykdom Fór og fóring Foto & Film Teknisk Gjør det selv Butikker og produkter Hva skjer? Personlige akvarietråder Artikkelforum Diverse Om Akvaforum Off topic - diverse
 
Tilfeldig bekjentskap
© Sølvi Gullaksen © Kjell Tellefsen © Mazter (Kristine Jorskogen)
Tilfeldig akvarium
Månedens akvarium
Akvaforum p� Facebook
Søk
Siste innlegg
Innkjøring med salmi
1  

Bjørn Brynildsen
Medlem male.gif
Fra: Tistedal
Hei.

Velger å starte en ny tråd. Det blir nok enklest slik.

Setter opp noen punkter som innledning.
- akvarie startet opp uten fisk, ca 5 dager.
- satte inn ca 10 fisk.
- kom over fishless cycle with ammonia på youtube.

Nå på søndag som var startet jeg så innkjøring med salmi ( fisken er midlertidig i et annet akvarium)

Slik jeg ser det starter jeg jo ikke på scratch. Karet er på 180 liter med planter, røtter og substrat. Valgte å starte med 5 ml, da ønsket verdi er ca 4ppm. Skulle kontrollere at ønsket verdi var oppnådd. Fikk ikke utslag på jbl dråpetest. Dum som jeg var tok jeg 5 ml til. Fortsatt 0 nh4. Ikke enkelt å skaffe testsett på en søndag. Fikk ikke målt nh4 før på tirsdag. Verdien var da 0. Tilsatte 5 og målte. Da fikk jeg et sted mellom 4 og 5 på nh4.

Skal det få så fort å gå fra 10ml til 0 fra søndag til tirsdag?
Har fortsatt å tilsette 5 til samme tid og målt 24 timer senere. Nh4 forsvinner, går i 0 på ett døgn.

Målt nitritt både onsdag og nå i kveld. Gir ikke utslag. Hvor blir NO2 av?
Målte også No3, fikk 100+.
Håper noen kan hjelpe meg å forstå?

På forhånd takk

Mvh
Bjørn

 
Postet 03.10.2019 kl. 21:43
[Rapportér innlegg]