Home
Siste innlegg Retningslinjer
Om svar og råd i forumet. Alle bør lese!
Søk kun i forum

Søk bare i forumet Produkter
RSS-feed for dette forumet for dette forumet
Fora:
Nybegynner Fisk Snegler/skalldyr Planter Design / Aquascaping Oppdrett Hagedam Saltvann Brakkvann Vannverdier Sykdom Fór og fóring Foto & Film Teknisk Gjør det selv Butikker og produkter Hva skjer? Personlige akvarietråder Artikkelforum Diverse Om Akvaforum Off topic - diverse
 
Tilfeldig bekjentskap
© Bjarne Sætrang © Kristian Hollund © Raymond Andre
Tilfeldig akvarium
Månedens akvarium
Akvaforum p� Facebook
Søk
Siste innlegg
Eheim aquaball 60 som bråker
1  

Andres Olsen
Medlem male.gif
Fra: årnes
kjøpte en helt nye pumpe i dag, eheim aquabal 60 (2401) og den bråker utrolig mye.
dvs, det er en konstant summing som er langt over hva ei pumpe skal bråke.
men det merklige er at lyden kommer og går innimellom, snur jeg den opp ned blir lyden nesten borte. vrei den rundt i alle mulige stillinger i stad for å prøve å få ut evt luft eller noe, og da ble noe av lyden borte, men nå er den tilbake.

Noen som har hatt lignende problem eller veit hva problemet er?

dette er jo en såpass liten pumpe så regner ikke med den skal bråke noe særlig, hvertfall ikke når den er fra ett så kjent merke.

 
Postet 11.12.2015 kl. 18:13
[Rapportér innlegg]
2  

Lord-Robin
Medlem male.gif
Fra: Frekhaug
Jeg hatt 2 stk Eheim innv filtre også. Det ene kan bråke fra tid til annen, men det er fordi det kommer luft til det. Prøv å ta det ut av tanken, rengjør filteret i litt Akvarie vann, ikke vann fra springen!! Monter filteret, og se at alt er tight og fint satt sammen igjen, sett det på plass der du skal ha det og vent ett minutt før du slår det på igjen. Dette funker for den bråkete Eheim 45 pumpa jeg hadde i minitanken min.

Juwel RIO 180 Juwel RIO 240 Kule kulefisker.
 
Postet 11.12.2015 kl. 18:36
[Rapportér innlegg]
3  

Andres Olsen
Medlem male.gif
Fra: årnes
Takk, det hjalp!

 
Postet 12.12.2015 kl. 15:33
[Rapportér innlegg]