Home
Siste innlegg Retningslinjer
Om svar og råd i forumet. Alle bør lese!
Søk kun i forum

Søk bare i forumet Om Akvaforum
RSS-feed for dette forumet for dette forumet
Fora:
Nybegynner Fisk Snegler/skalldyr Planter Design / Aquascaping Oppdrett Hagedam Saltvann Brakkvann Vannverdier Sykdom Fór og fóring Foto & Film Teknisk Gjør det selv Butikker og produkter Hva skjer? Personlige akvarietråder Artikkelforum Diverse Om Akvaforum Off topic - diverse
 
Tilfeldig bekjentskap
© Erlend D Bertelsen © Runar Heskestad © Heidi Ingdal
Tilfeldig akvarium
Månedens akvarium
Akvaforum p� Facebook
Søk
Siste innlegg
Tidvis treg ved innlegg av poster
1  

Sharanu
Medlem male.gif
Fra: Straume
Hei.

Til info

Har til tider i dag sett at forumet er treg/henger når jeg poster innlegg på forumet, 1 gang har postingen fått tidsavbrudd (over 60 sekunder).

(Sist endret 09.01.2016 kl. 20:45 av Sharanu )
 
Postet 09.01.2016 kl. 20:43
[Rapportér innlegg]
2  

SilverShaded
Moderator female.gif
Fra: Østfold
Det der opplever vi alle sammen, Sharanu...særlig de av oss som aldri kan holde munn.. ;-)
Jeg har lært meg følgende : hvis postingen henger, kopier innlegget ditt før serveren melder timeout/feil, slik at du ikke mister det.

Humans may rule the world...but bacteria run it..
 
Postet 09.01.2016 kl. 21:00
[Rapportér innlegg]
3  

Sharanu
Medlem male.gif
Fra: Straume
sitat:
særlig de av oss som aldri kan holde munn.. ;-)

Der måtte jeg le godt. :)

sitat:
Jeg har lært meg følgende : hvis postingen henger, kopier innlegget ditt før serveren melder timeout/feil, slik at du ikke mister det.

Jepp, gjør det allerede, ikke akkurat mitt første forum. hehe. :)

 
Postet 09.01.2016 kl. 22:57
[Rapportér innlegg]
4 Ikke bare tidvis

Tor Johansen
Medlem male.gif
Fra: Nordkapp
Sliter noe #¤%##" med å få lastet opp innlegg med bildevedlegg!!!! Siden takler dette ekstremt dårlig nå.. ser ut som det går hvis det bare er ett bildevedlegg... ved flere så blir det timeoutfeil..

 
Postet 16.01.2016 kl. 10:09
[Rapportér innlegg]
5 Feilmelding

Tor Johansen
Medlem male.gif
Fra: Nordkapp
Får denne feilmeldingen :

Ooops
Det har oppstått en feil på denne siden / An error has occured on this page.

The request has exceeded the allowable time limit Tag: CFLOOP
The error occurred on line 82.


Teknisk personell har fått tilsendt feilmeldingen.
mvh Webmaster Akvaforum.no

 
Postet 16.01.2016 kl. 10:11
[Rapportér innlegg]
6  

Buddhafisk
Medlem male.gif
Fra: Akershus
Jeg lærte meg fort, merk/kopier innlegget, post, vist feil mld, trykker jeg på tilbakeknappen oppe ved adr feltet og da har det som regel gått i orden!
men fikk litt leia her jeg også når jeg ogsåikke hadde klart å holde munn;)
å så var hele innlegget borte%&&

Buddhafisk
(Sist endret 16.01.2016 kl. 10:27 av Buddhafisk
Årsak: feil )
 
Postet 16.01.2016 kl. 10:24
[Rapportér innlegg]
7  

Ciklide
Medlem female.gif
Fra: Vestnes
Trøbler også med bildeopplastingen. Noen som har noen tips her?

 
Postet 18.06.2016 kl. 10:45
[Rapportér innlegg]
8  

Cathy
Medlem female.gif
Fra: Oslo
www.photobucket.com er absolutt å anbefale når man poster bilder rundt om på nett. Det er gratis og man kan velge å dele albumet eller ikke.

Eneste jeg har problemer med her er å søke i forumet. Ingenting kommer opp når jeg søker og sånn har det vært i mange mange mnd. Har sendt ett par mld om problemet, men aldri fått noe svar noe jeg syns er ganske dårlig.

 
Postet 18.06.2016 kl. 13:07
[Rapportér innlegg]
9  

SilverShaded
Moderator female.gif
Fra: Østfold
Hva er det du har problemer med når det gjelder søket, Cathy ? Du er klar over at det er ett søk for artsdatabasene, og et annet for søk i formumet ?

Humans may rule the world...but bacteria run it..
 
Postet 18.06.2016 kl. 13:09
[Rapportér innlegg]
10  

Cathy
Medlem female.gif
Fra: Oslo
Mhm før kunne man søke i Søk feltet på forsiden og da kom det opp både artsbasene og forumet, men nå selv om jeg velger kun forum å kommer det ingenting opp. Den ble plutselig sånn etter at serveren vår nede her i fjor.


Hvis jeg klikker meg inn på Forum- Alle forum og så kan jeg bruke Søk kun i forum der, men det er jo litt mer klikking enn hva som var før.

 
Postet 18.06.2016 kl. 14:13
[Rapportér innlegg]
11  

SilverShaded
Moderator female.gif
Fra: Østfold
Klikk på bilde for større versjon
Har du prøvd å søke fra siden Forum - Siste innlegg, den øverste søkeboksen ?
Her fungerer søkene ihvertfall upåklagelig, både fra Forsiden og andre steder.
Hva slags enhet er det du logger inn fra ? Kan muligens ha noe med det å gjøre...

Humans may rule the world...but bacteria run it..
 
Postet 18.06.2016 kl. 14:29
[Rapportér innlegg]
12  

Snorkelsnus
Medlem male.gif
Fra: Oslo
Når jeg klikker "Forum - Alle Forum - Personlige Akvarietråder" da kræsjer det alltid. Eller, det kræsjer ikke, men jeg opplever timeouts.

Personlig Akvarietråd er vel blitt en enorm tabell med tiden..

Mulig løsning:
Dump databasen, slett databasen, opprett ny tom database, gjenskape etter dump og tut & kjør. Bør ikke ta mange minutter og vil ofte fungere godt på en stor voksen database og forumet vil mest sannsynlig gå en hel del raskere.

Nerdesansene mine sier det er noe sånt :p

Life as we know it is over, every day...
 
Postet 18.06.2016 kl. 16:58
[Rapportér innlegg]
13  

Cathy
Medlem female.gif
Fra: Oslo
Den fungerer, men f.eks når jeg leser på data basen og velger søk i forum der så kommer det ingenting opp. Det gjorde den før. Da kom det opp både data basen, rubrikk og forum samtidig. Nå må jeg inn på en underkategori for å få søkt i forumet.

Har samme problem på alle pcene samt mobilen. (Windows10, Windows ultimate, Windows 7 og 8)

(Sist endret 18.06.2016 kl. 17:01 av Cathy )
 
Postet 18.06.2016 kl. 16:58
[Rapportér innlegg]
14  

Cathy
Medlem female.gif
Fra: Oslo
Du kan se om du får opp noen ting når du er inne på database søket og velger Søk i: forum. Har ikke testet om de andre kategoriene fungerer der, kun forum.

 
Postet 18.06.2016 kl. 17:08
[Rapportér innlegg]
15  

SilverShaded
Moderator female.gif
Fra: Østfold
Fra en arts-profil i databasen kan du bare søke i databasen, ja. Får ikke opp noe forum-søk om jeg står i databasen, så det burde fremgå at forum-søk ikke fungerer derfra.

Databasene er så store og varierte at det kan være noen "quirks" med søkefunksjonen, som eksempelet over. For meg som har jobbet litt med databaser virker det helt naturlig.

Humans may rule the world...but bacteria run it..
(Sist endret 18.06.2016 kl. 17:12 av SilverShaded )
 
Postet 18.06.2016 kl. 17:09
[Rapportér innlegg]
16  

Cathy
Medlem female.gif
Fra: Oslo
Helt greit at man ikke kan søke i forumet fra den søkefunksjonen, men da burde også valget forum være borte derfra og evt andre om dem ikke fungerer å søke på.

 
Postet 18.06.2016 kl. 18:46
[Rapportér innlegg]
17  

SilverShaded
Moderator female.gif
Fra: Østfold
Det ER borte her....kun database-søk når jeg står i basen.

Humans may rule the world...but bacteria run it..
 
Postet 18.06.2016 kl. 18:49
[Rapportér innlegg]
18  

Cathy
Medlem female.gif
Fra: Oslo
Sånn ser jeg det.

 
Postet 18.06.2016 kl. 18:50
[Rapportér innlegg]