Home
Du er her: Forside > Akvarieforum > Sykdom >
Siste innlegg Retningslinjer
Om svar og råd i forumet. Alle bør lese!
Søk kun i forum

Søk bare i forumet Sykdom
RSS-feed for dette forumet for dette forumet
Fora:
Nybegynner Fisk Snegler/skalldyr Planter Design / Aquascaping Oppdrett Hagedam Saltvann Brakkvann Vannverdier Sykdom Fór og fóring Foto & Film Teknisk Gjør det selv Butikker og produkter Hva skjer? Personlige akvarietråder Artikkelforum Diverse Om Akvaforum Off topic - diverse
 
Tilfeldig bekjentskap
© Johnny Jensen © Rita Aspevik © Kai A. Quante
Tilfeldig akvarium
Månedens akvarium
Akvaforum p� Facebook
Søk
Siste innlegg
Hjelp!!! fisk som flyter ved overflaten og puster dypt!
1  

Jakob Aune
Medlem male.gif
Fra: Larvik
Klikk på bilde for større versjon
I dag kom jeg hjem far hytta etter å ha vært borte i en dag. Det jeg merket var at to fisker var borte(spist opp!) og at nesten alle fisken fløt ved overflaten og pustet dypt. De er ikke som de pleier. De er også veldig skremte. Renset pumpa rett før jeg dro til hytta.
HVA ER PROBLEMET, OG HVIRDAN FÅR JEG FIKSET DET?

 
Postet 10.09.2017 kl. 19:25
[Rapportér innlegg]
2  

Sharanu
Medlem male.gif
Fra: Straume
Hvordan renset du filteret?

Mål umiddelbart NH3/4 og nitritt og skift minst 50% vann

 
Postet 10.09.2017 kl. 20:10
[Rapportér innlegg]
3  

Jakob Aune
Medlem male.gif
Fra: Larvik
Jeg buttet vann i går kveld, og da så alt ut til å gå bedre, men når jeg våknet i dag var det samme problem. De puster tungt og ligger ved overflaten. Hjelp!

 
Postet 11.09.2017 kl. 07:12
[Rapportér innlegg]
4  

boia
Medlem male.gif
Fra: Porsgrunn
Fortsett å bytte vann minimum 1 gang daglig, siden det hjalp. Høres litt ut som et ph-fall, eller en slags forgiftning av vannet.

Mål vannverdier om du kan, og legg ut her.


Håper det ordner seg.

 
Postet 11.09.2017 kl. 09:21
[Rapportér innlegg]
5  

boia
Medlem male.gif
Fra: Porsgrunn
Så nå din i din andre tråd, at du nettopp har fått akvariet.

Jeg vil tro bakteriene i filteret ikke har overlevd flyttingen, og at du derfor nå er i starten av ny innkjøring.

Sannsynligvis er det høyt nivå av ammoniakk som gjør at fiskene henger i overflaten.

Du må bytte mye vann fremover.

 
Postet 11.09.2017 kl. 09:31
[Rapportér innlegg]
6  

Jakob Aune
Medlem male.gif
Fra: Larvik
Klikk på bilde for større versjon
På bildet ser du resultatet etter to vannskift. Fiskene er friskere nå, men er vannet rent?

 
Postet 11.09.2017 kl. 16:02
[Rapportér innlegg]
7  

Kampfisk
Medlem male.gif
Fra: Bergen
Stripetester er upålitelige.

Og selv om vannet er rent nå, er det trolig ikke det i morgen. Det tar totalt en fire-fem uker for filteret å komme skikkelig i gang. I mellomtiden bør du skifte vann hyppig. Jeg har skrevet mer om oppstart her.

 
Postet 11.09.2017 kl. 16:28
[Rapportér innlegg]
8  

Sharanu
Medlem male.gif
Fra: Straume
Stripstester er upålitelige, og ditt sett på bilder viser klorin, PH og alkaninitet og dette viser ingenting om vannet er "rent".
Høyt ammoniakk (NH3/4) og/eller nitritt (no2) er høyst sansynlig årsaken.
Du nevnte også at du renset filteret før du reiste og jeg har også etterspurt hvordan du renset dette. Håper du ikke renset filteret i springvann.

 
Postet 11.09.2017 kl. 16:51
[Rapportér innlegg]
9  

Jakob Aune
Medlem male.gif
Fra: Larvik
Jeg renset filteret i springvann fordi det var det jeg ble fortalt å gjøre av forrige eier.

 
Postet 11.09.2017 kl. 17:03
[Rapportér innlegg]
10  

boia
Medlem male.gif
Fra: Porsgrunn
Du bør rense filteret i en bøtte med akvarievann, og bare klemme på det noen ganger. Ikke vri det opp. Det skal sitte litt guffe igjen i svampen. I det ene filteret ditt har du vel flere svamper, kan være en god ide å kun rense et par, og la de andre være til neste gang.

Du trenger heller ikke rense filteret før det er nesten tett, altså veldig lite strøm gjennom det. Spesielt nå under innkjøringen er det veldig lurt å la filteret være, så bakteriene får bygget seg opp.

Bare fortsett med vannbyttingen, så vil dette ordne seg til slutt.

(Sist endret 12.09.2017 kl. 08:11 av boia )
 
Postet 12.09.2017 kl. 08:09
[Rapportér innlegg]
11  

Jakob Aune
Medlem male.gif
Fra: Larvik
Ok, takk for alle svarene og tipsene! Skal fortsette å bytte vann framover??

 
Postet 12.09.2017 kl. 10:20
[Rapportér innlegg]
12  

boia
Medlem male.gif
Fra: Porsgrunn
Ja, bytt gjerne daglig. Normalt sett vil det ta ca 4-5 uker å kjøre inn et akvarie, men det varierer og er dessverre vanskelig å si.

Bare å stå på, så blir dette bra til slutt!

 
Postet 12.09.2017 kl. 12:25
[Rapportér innlegg]