Home
Du er her: Forside > Akvarieforum > Teknisk >
Siste innlegg Retningslinjer
Om svar og råd i forumet. Alle bør lese!
Søk kun i forum

Søk bare i forumet Teknisk
RSS-feed for dette forumet for dette forumet
Fora:
Nybegynner Fisk Snegler/skalldyr Planter Design / Aquascaping Oppdrett Hagedam Saltvann Brakkvann Vannverdier Sykdom Fór og fóring Foto & Film Teknisk Gjør det selv Butikker og produkter Hva skjer? Personlige akvarietråder Artikkelforum Diverse Om Akvaforum Off topic - diverse
 
Tilfeldig bekjentskap
© Jeff Rapps © Linda Widente © Trygve Buanes
Tilfeldig akvarium
Månedens akvarium
Akvaforum p� Facebook
Dette forumet tilhører følgende interessefelt: Gjør-det-selv
Søk
Siste innlegg
Hjelp!!! amtop utvendig pumpe sluttet å sirkulere etter strømstans...
1  

Veronica Johanne Johnsen
Medlem female.gif
Fra: Finnsnes
Hei!

Har en AmTop utvendig pumpe som har sluttet å sirkulere etter at kidden tok ut kontakten ved et uhell. Vanligvis har det gått greit ved strømstans tidligere, pumpa har da startet problemfritt av seg selv. De få gangene den har dradd i seg luft har jeg bare sugd luften ut av/sugd pumpa i gang gjennom utblåsningsslangen. Nå durer det i pumpa, og det nytter ikke å suge. Suger vann ut, men den starter ikke. Pumpa er kun 6 mnd, men er ikke rengjort på den tiden. Ser ikke spesielt skitten ut heller. Tips til hva jeg burde gjøre?

 
Postet 05.03.2018 kl. 20:44
[Rapportér innlegg]
2  

Kampfisk
Medlem male.gif
Fra: Bergen
Begynn med å rense både filter og pumpe. Etter seks måneder er det uansett på tide.

 
Postet 06.03.2018 kl. 08:09
[Rapportér innlegg]
3  

milo
Moderator male.gif
Fra: Sarpsborg
Sett en vannslange eller sirkulasjonspumpe inn i innsuget og press vann gjennom under trykk. Da får du ut alt av luft som evnt har samlet seg i systemet.
Ha innsuget UNDER vann mens du gjør dette

 
Postet 06.03.2018 kl. 20:22
[Rapportér innlegg]