Home
Du er her: Forside > Akvarieforum > Nybegynner >
Siste innlegg Retningslinjer
Om svar og råd i forumet. Alle bør lese!
Søk kun i forum

Søk bare i forumet Nybegynner
RSS-feed for dette forumet for dette forumet
Fora:
Nybegynner Fisk Snegler/skalldyr Planter Design / Aquascaping Oppdrett Hagedam Saltvann Brakkvann Vannverdier Sykdom Fór og fóring Foto & Film Teknisk Gjør det selv Butikker og produkter Hva skjer? Personlige akvarietråder Artikkelforum Diverse Om Akvaforum Off topic - diverse
 
Tilfeldig bekjentskap
© Aqva Terra Eco Tours, Felipe Cantera © Michael Legnér © Heidi Ingdal
Tilfeldig akvarium
Månedens akvarium
Akvaforum p� Facebook
Søk
Siste innlegg
Hinne på vannet
1  

Kristine Simonsen
Medlem female.gif
Fra: Hokksund
Klikk på bilde for større versjon
Hei. Jeg har overtatt et akvarium etter en utflyttet ungdom, og kan kun det helt elementære om dette.

Siste uka har jeg lagt merke til en slags hinne på vannoverflaten rundt der maten legger seg. Jeg har målt nitratnivå (helt normalt) og byttet vann, men det kom tilbake med en gang. Noen som vet hva det kommer av, og hva jeg kan gjøre?

 
Postet 14.09.2018 kl. 20:21
[Rapportér innlegg]
2  

Hitsuji
Medlem male.gif
Fra: Oslo
Det er litt vanskelig å si. Har det vært noe fiskedød i akvariet? Det kan være at det er fisk (eller planter) i akvariet som har dødd og råtner. Lukter det vondt av vannet?
Det kan også være at det er for mye organisk materiale fra mat som ikke blir spist opp når du mater fiskene. Hvis det blir liggende mat igjen etter foring så må det fjernes. Mat mindre neste gang.

Hvis det ikke lukter vondt, og fiskene ikke viser noe tegn for stress, så ville jeg bare skiftet vannet ofte, og la det gå vekk av seg selv. Tror ikke det er et stort problem egentlig. Hvis det lukter vondt, kan det være tegn for fiskedød eller andre råtten organisk materiale. Jeg ville da bytte ut 60-80% av vannet. Sjekk om pumpa/filteret fungerer.

Du kan ha svært høye nivå av nitrat uten at det blir noe synlig tegn, så jeg vil ikke tro dette skyldes av nitrat. Jeg ville ha testet andre ting som pH, ammoniakk og nitritt, hvis du har de testene liggende. Bytt vann og mat mindre, så vil det sikkert løse seg.

(Sist endret 14.09.2018 kl. 21:36 av Hitsuji )
 
Postet 14.09.2018 kl. 21:31
[Rapportér innlegg]
3  

Kristine Simonsen
Medlem female.gif
Fra: Hokksund
Det var fiskedød da ungdommen hadde ansvaret (pga nitratnivåer og manglende vannbytte), men i etterkant er det byttet vann flere ganger (mesteparten ble byttet første uka flere ganger etter anbefalinger), byttet sand og renset filter. Dette er ca 1,5 måned siden. Derimot ser jeg at planten som hadde det fint før nå ser ut til å være litt mer stusslig. Har lurt på om den har reagert på varmekolbe, som ikke var før pga annen type fisk (ikke spør meg hva de heter ??).

Vannet lukter ikke vondt, så da skal jeg bare ha litt hyppige vannskifter og mate litt mindre og se hvordan det går. Har målt pH, siden jeg har test for det. Pumpa funker, så får titte litt på filteret.

(Sist endret 14.09.2018 kl. 21:50 av Kristine Simonsen )
 
Postet 14.09.2018 kl. 21:47
[Rapportér innlegg]
4  

Aqualibre
Medlem male.gif
Fra: Bodø
Antagelig en proteinhinne på overflaten. Ikk helt uvanlig, særlig i nystartede kar. Quick fix ; ta ark med tørkepapir og legg det kjapt på overflaten og så opp igjen. Gjenta til hinna er borte. Det enkleste er å sørge for så pass strømming i overflata, at hinna blir brutt.

 
Postet 15.09.2018 kl. 08:01
[Rapportér innlegg]