Home
Du er her: Forside > Akvarieforum > Teknisk >
Siste innlegg Retningslinjer
Om svar og råd i forumet. Alle bør lese!
Søk kun i forum

Søk bare i forumet Teknisk
RSS-feed for dette forumet for dette forumet
Fora:
Nybegynner Fisk Snegler/skalldyr Planter Design / Aquascaping Oppdrett Hagedam Saltvann Brakkvann Vannverdier Sykdom Fór og fóring Foto & Film Teknisk Gjør det selv Butikker og produkter Hva skjer? Personlige akvarietråder Artikkelforum Diverse Om Akvaforum Off topic - diverse
 
Tilfeldig bekjentskap
© Rita Aspevik © Linda Widente © Håvard Støre Andresen
Tilfeldig akvarium
Månedens akvarium
Akvaforum p� Facebook
Dette forumet tilhører følgende interessefelt: Gjør-det-selv
Søk
Siste innlegg
Hjelp!!! lekkasje fra utvendig filter.
1  

Veronica Johanne Johnsen
Medlem female.gif
Fra: Finnsnes
Jeg har et am top 3335 filter, februar 2017 modell.
Etter at jeg renset filteret nå før jul (noe jeg har gjort før) og satt det sammen etter vanlig prosedyre, begynte filteret å lekke. Lekkasjen starter etter flere timers bruk og er snakk om dråper som renner ut et sted rundt ene låsen. Rommet som er i siden ig fungerer som gåndtak fylles gjerne opp med vann i forkant...
Det virker som det er toppen på filteret som fylles med vann, for ved demontering så kan jeg tømme mye vann ut fra dette.

Hva jeg har gjort:
- demontert filteret en gang til, renset pakningen rundt toppen, tatt ut rotoren (eller hva den nå heter) og forsøkt å rense bedre der.
- undersøkt pakningen for sprekker (ikke funnet noen).

Vert å vite:
- da jeg demonterte for rens fikk jeg ikke til å starte pumpa på første forsøk (husket ikke prosedyren helt - er ny med dette). I forbandelsen skrudde jeg på den toppskruen. Jeg trodde det var mulig, men den knakk altså nede i bunnen. Jeg limte denne på plass, men vet ikke om den står i «riktig» stilling. Vet ikke hva denne knappen betyr.
- etter endelig å ha fått pumpa i gang bråkte den noe vanvittig, så da var det på han igjen med demontering av toppen. Den var full av vann allerede da, men hadde ikke begynt å lekke.
- første gang oppdaget jeg lekkasjen senere på dagen, usikker på hvor mange timer det hadde gått.
- etter siste runde med demontering og rens av pakning og topp gikk det nesten 7 timer før jeg oppdaget at lekkasjen hadde startet opp igjen.

Er som sagt amatør på området.
På forhånd takk for all hjelp.

 
Postet 02.01.2019 kl. 08:55
[Rapportér innlegg]
2  

Sharanu
Medlem male.gif
Fra: Straume
Hei.
Det høres ut som om det er en pakning som er gåen, og det jeg mistenker er pakningene på inn/utløp på filteret.

Til nød kan du teste med vaselin på pakningen(ene) for å se om det hjelper, men pakningene bør byttes.

Jeg anbefaler sterkt at du bruker pakningsfett på alle o-ringer og pakninger. Av erfaring så varer pakningene mye lenger.

For å komme til pakningene på inn/utløp (eller skifte dem) må du skru opp 4 skruer på toppen av filteret, standard stjerneskruer. Det er en enkel jobb. :)

Handleliste:
Pakning Pumpehode Am-Top 3335/3336
AMTOP KRAN
Paknings-vaselin/fett (bruk skikkelig vare beregnet til akvariebruk)

Dette bør komme under 200kr, under 300 med en boks eheim pakningsfett/rens sprayboks

 
Postet 02.01.2019 kl. 10:25
[Rapportér innlegg]