Home
Du er her: Forside > Akvarieforum > Teknisk >
Siste innlegg Retningslinjer
Om svar og råd i forumet. Alle bør lese!
Søk kun i forum

Søk bare i forumet Teknisk
RSS-feed for dette forumet for dette forumet
Fora:
Nybegynner Fisk Snegler/skalldyr Planter Design / Aquascaping Oppdrett Hagedam Saltvann Brakkvann Vannverdier Sykdom Fór og fóring Foto & Film Teknisk Gjør det selv Butikker og produkter Hva skjer? Personlige akvarietråder Artikkelforum Diverse Om Akvaforum Off topic - diverse
 
Tilfeldig bekjentskap
© Tom Christoffersen © Andreas Bjørvik © Kai A. Quante
Tilfeldig akvarium
Månedens akvarium
Akvaforum p� Facebook
Dette forumet tilhører følgende interessefelt: Gjør-det-selv
Søk
Siste innlegg
Eheim lys/sikring har gått
1  

Astrid Elverland
Medlem female.gif
Fra: Tromsø
Klikk på bilde for større versjon
Vi har et ca 60 liters Eheim akvarium der lyset er gått. Kjøpte nytt rør i dag, men får ikke lys. Er det sikringer her som bør skiftes? Hvor er de i så fall?

 
Postet 09.03.2019 kl. 18:04
[Rapportér innlegg]
2  

milo
Moderator male.gif
Plussmedlem
Fra: Sarpsborg
Hva er under det som ser ut som et lite skrulokk der da?

 
Postet 09.03.2019 kl. 19:16
[Rapportér innlegg]
3  

Astrid Elverland
Medlem female.gif
Fra: Tromsø
Tror du den sitter der? Tenkte kanskje det kunne være noe der, men turde ikke skru opp for jeg var redd for å ødelegge noe. Kan prøve det hvis du tror det.

 
Postet 09.03.2019 kl. 19:20
[Rapportér innlegg]
4  

Astrid Elverland
Medlem female.gif
Fra: Tromsø
Ja, der var den. Vanskelig å få av lokket og enda vanskeligere å få ut sikringa, men det skal nok gå. Takk for god hjelp ??

 
Postet 09.03.2019 kl. 19:28
[Rapportér innlegg]