Home
Du er her: Forside > Akvarieforum > Vannverdier >
Siste innlegg Retningslinjer
Om svar og råd i forumet. Alle bør lese!
Søk kun i forum

Søk bare i forumet Vannverdier
RSS-feed for dette forumet for dette forumet
Fora:
Nybegynner Fisk Snegler/skalldyr Planter Design / Aquascaping Oppdrett Hagedam Saltvann Brakkvann Vannverdier Sykdom Fór og fóring Foto & Film Teknisk Gjør det selv Butikker og produkter Hva skjer? Personlige akvarietråder Artikkelforum Diverse Om Akvaforum Off topic - diverse
 
Tilfeldig bekjentskap
© Torbjørn Nesse © Bjarne Sætrang © Heidi Ingdal
Tilfeldig akvarium
Månedens akvarium
Akvaforum p� Facebook
Søk
Siste innlegg
Er fosfat problem her?
1  

AE239
Medlem female.gif
Fra: Akershus
Hei og Takk til alle som svarer!

Jeg er nu fly forbanna på meg selv fordi alle voksne fiskene er døde unntatt 1 som er igjen av de voksne.

Jeg veit det er dumt å kjøpe altfor små akvarium, men jeg kjøpte altså ett 17l akvarium med 2 guppyer. Hunnen var gravid og de hadde det faktisk fint da jeg fikk tak på karet.
Ettersom jeg måtte ha i en ny pumpe fordi den jeg fikk med på kjøpet ikke funket puttet jeg denne rett oppi. Den stod å gikk i flere dager uten noe problem med fiskene. Ettervert så skaffet jeg 2 guppyer til og algespisere. Jeg hadde allerede byttet alt i det lille karet og de hadde det kjempe fint der i flere dager om ikke uker.

Tilslutt så døde en av de nye algespiserene mine. Den var slapp og rar. Husker ikke helt hvordan den var. Jeg stresset veldig og tok i gang 60l karet. Så dum som jeg var hadde jeg ikke oppi noe aqua safe i noen av karene ved vann bytte.

Etter jeg flyttet de inn i 60l mens noen var igjen i 17l. Begynte en etter en fisk å dø. Først var det hunnen nummer 2 som fikk tåkete øyne, men dette klarte jeg å redde ved å ta henne i ett annet kar. Tok henne så tilbake i 60l. Hun klarte seg bra. Så begynte alle de store fiskene å bli tynne. De svømte med finnen ned og klarte ikke holde seg rette. Så døde bare en etter en... Nå har jeg bare yngel igjen med 1 algespiser.

Jeg testet karet:
PH. 8 ( fått ned ned til grønn farge, rundt 7)
NO3. Husker ikke tallet, men den var gul og var da fin i følge skalaen
GH: test var for gammel, så fikk ikke testet.
KH: Blei gul og aldri rød for så å bli blå! Hva kan være problemet til dette?
KH testen funket som normalt hos dyrebutikken med dems vann. Tok med testene tilbake.


Etter dette reiste jeg til dyrebutikken og fikk de til å sjekke vannet etter at de skulle sende meg ny Gh test. De tok tilfldigvis å sjekket PO4 som var aaaalt for høy. Nitrit var fin.

Har tatt vannbytter i flere dager etter at jeg fant ut at hunnen hadde tåkete øyne. Dette hjalp. Nå så fikk jeg beskjed om å få bort gromset som lå i bunn av karet fordi dette kunne være problemet P04. Fosfat.
Men trist å renske opp hele bunn når jeg hadde gress utover hele (planter som legger gror i bunn) Gjorde dette uansett, men hva skal jeg gjøre?

Jeg er så redd jeg skal miste Yngelen og siste fisken.

Kan den gamle grusen være problemet fra ett tidligere kar? Vasket alt av steinene føre de blei puttet i karet. Kan den gamle pumpa jeg puttet i 60l være bakteriell og dårlig for karet?

Noen som kan hjelpe meg?

(Sist endret 14.04.2019 kl. 22:51 av julnil )
 
Postet 11.04.2019 kl. 23:28
[Rapportér innlegg]
2  

julnil
Moderator female.gif
Plussmedlem
Fra: Lofoten
Det høres ikke ut som at du kjørte inn filtrene riktig før du puttet fisk i akvariene dine, stemmer det?

Selv om du ikke er kommet til NO2 i prosessen din, så betyr det ikke at du ikke er kommet til ammoniakkstadiet (som kommer før NO2)

Når man kjører inn karret, så skal man vente til NO2 øker, for så å synke til null igjen. det betyr at filterbakteriene har begynt å rense vannet for giftstoffer. Det tar ca 4 uker å kjøre inn et nytt filter fra grunnen av.

At du har mye PO4 tyder på at du overforer. PO4 (fosfat) er et reststoff etter blant annet fór, og om det blir for mye PO4 i vannet, vil dette resultere i alger.

Mitt reptiloppdrett Firehose Reptiles: www.facebook.com/firehosereptiles/
 
Postet 12.04.2019 kl. 08:39
[Rapportér innlegg]
3  

AE239
Medlem female.gif
Fra: Akershus
Ja det kan nok stemme...
Uff stakkarsk fiskene. Håper ikke jeg gjør samme feilen en gang til.

Unasett så er jeg litt forvirret når det gjelder NO2 og NO3. Jeg har fått tak på de fleste tester, men så er det 2 like NO2 som har nummer 1 og 2. Men ikke noen annen. Så skrev feil. Var NO2 jeg har og ikke NO3.

Hva kan jeg gjøre nå videre med karet for at fiskene skal ha det bra videre?

 
Postet 12.04.2019 kl. 13:05
[Rapportér innlegg]
4  

Sharanu
Medlem male.gif
Fra: Straume
Om du fremdeles måler høyt no2 og/eller NH3/4 gjør du et 90% vannbytte nå og 50% vannbytter hver dag de neste 4 uker. Dette fortsetter du med helt til du måler 0 på overnevnte verdier.

po4/fosfat er ikke direkte farlig for fisker, selv ved høye verdier, men gir mat til alger.

Det er litt jobb, men beste måte å unngå fiskedød.

 
Postet 12.04.2019 kl. 14:56
[Rapportér innlegg]
5  

julnil
Moderator female.gif
Plussmedlem
Fra: Lofoten
De to flaskene skal begge brukes når du tester: først 7 dråper av flaske 1, så 7 dråper av flaske 2.

Om du kjenner til noen med et godt innkjørt akvarium, kan du høre om du får litt filterguffe fra dem, som du kan tømme i filteret ditt. Det blir som en filterbakterie-overføring, og kan hjelpe deg masse i prosessen.

Sett deg inn i hva dette med filterbakterier er, og viktigheten med dette, så du senere ikke gjør feilen med å vaske filteret ditt rent fordi du synes det ser skittent ut..

Mitt reptiloppdrett Firehose Reptiles: www.facebook.com/firehosereptiles/
 
Postet 12.04.2019 kl. 17:54
[Rapportér innlegg]