Home
Du er her: Forside > Akvarieforum > Teknisk >
Siste innlegg Retningslinjer
Om svar og råd i forumet. Alle bør lese!
Søk kun i forum

Søk bare i forumet Teknisk
RSS-feed for dette forumet for dette forumet
Fora:
Nybegynner Fisk Snegler/skalldyr Planter Design / Aquascaping Oppdrett Hagedam Saltvann Brakkvann Vannverdier Sykdom Fór og fóring Foto & Film Teknisk Gjør det selv Butikker og produkter Hva skjer? Personlige akvarietråder Artikkelforum Diverse Om Akvaforum Off topic - diverse
 
Tilfeldig bekjentskap
© Haakon Haagensen © Irlin Nyland © Kai A. Quante
Tilfeldig akvarium
Månedens akvarium
Akvaforum p� Facebook
Dette forumet tilhører følgende interessefelt: Gjør-det-selv
Søk
Siste innlegg
Tropica co2, problem
1  

Mnnnm1
Medlem male.gif
Fra: Bømlo
Klikk på bilde for større versjon
Hei, eg satte opp mitt første akvarium idag. Og tenkte å starte skikkelig. Så i den anledning kjøpte eg meg Tropica sitt Co2 utstyr, for å få betre vekst til plantene mine.

Etter eg satte opp dette har eg problem med den keramiske steinen. Det kjem ikkje små bobler ut, kun store som ser ut å lekke ut fra sida av steinen. Har prøvd å opne for å se om det er noko problem, noko det ikkje ser ut til å vere.

Nokre tips?

 
Postet 17.07.2019 kl. 19:45
[Rapportér innlegg]
2  

Ciklide
Medlem female.gif
Fra: Norge
Har du skrudd av lokket og fjernet kjeramikkdisken for å fylle bobletelleren med vann?
Mener denne skal være halvfull med vann. Deretter skal disken skrus på igjen.

 
Postet 17.07.2019 kl. 23:39
[Rapportér innlegg]
3  

Mnnnm1
Medlem male.gif
Fra: Bømlo
Hei, takk for svar. Ja, eg prøvde å skru av og på, og forsikra meg om at alt sto skikkelig. Problemet ser ut til å ha løyste segsjølv. Etter 1-3 dager forsvann di største boblene, og det er no noko "normal" utslepp av Co2 i små bobler

 
Postet 20.07.2019 kl. 15:30
[Rapportér innlegg]