Nye akvaforum endeleg live! (side 2)

Plussmedlem
Takk for rapport. Det meste er fiksa, men ikkje autolagring av genusinfo. Det er pr design slik det er no. Eg skal vurdere endring. 

Lokasjons-registrering kjem snart på plass. 
Slet litt med innloggingen
Slet litt med innloggingen, siden tastaturet på telefonen manglet. Prøvde så PC'n. Hadde da lignende problem. Hvordan få en grønn tast til å fungere.Løste problemet, mad å kreve nytt passord... Da var problemet løst.

Har bare såvidt tittet på de nye siden. Kan foreløbig, ikke klage! 

Dermed har dere/du gjordt en fenomenal jobb. Med det forbehold. Jeg har ikke testet artsbasen, enda...

 
Artsbasen
Finner ikke arter i kunnskapsbase på Moskiotarasboras, hverken på latinsk navn, og to populærnavn.. Det er et problem..

 
Feilmelding
Å sende melding via annonser ser ikke ut til å fungere enda...

Får heller ikke lastet opp bilde til innlegget...
Plussmedlem
Hei Lars. Kva opplever du når du sender melding? Eg har lagt inn ein testannonse med ein testbrukar. Kan du prøve å sende melding til den brukaren via annonsen?

Eg har heller ikkje noko problem med å laste opp bilde til innlegg (som du ser). Kva skjer når du prøver?
Funksjonen "Min strøm" oppfører seg merkelig. Ser ut til å inneholde alt alle brukere gjør. Mangler det filtrering på brukerens id?
Plussmedlem
Hei Hans!
Takk for melding! Likerklikk i forumet mangla riktig filter - for alle andre brukarar enn mine testbrukarar, derfor oppdaga eg det ikkje. 😑🤔Så inntil no nettopp såg du dessverre alle likerklikk på innlegg i forum. Men det gjaldt ikkje likerklikk ellers, eller aktivitetar. 
Tilfeldig bekjentskap
© Tina Arntsen